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UNDGA DE TYPISKE FEIL
| DIN OPSZTNING

Efter af have behandlet flere millioner trykordrer kan vi konstatere,
at over 90 % af fejlene i trykfilerne opstar de samme steder!

Falg vores guide, og du er godt pa vej.

DE SEKS DESIGNTIPS

Afgiv bestilling / Korrekte farver / Korrekte filtyper / Korrekt oplgsning / Plads til beskaring / Overprint og output

SKABELONER

Vi anbefaler ...

DOKUMENTOPSATNING

Design uden brug af skabelon / De tre beskeringstips / Hvorfor rammer og tekst ikke anbefales

PREMIUM TRYKFILER

Guide til premium tryk / Overprint / Overlap / Sma elementer / Mispas / Negativ effekt

EKSPORT AF FILER

Eksportindstillinger / Sddan virker de / Fordelene / Eksport af enkeltsider el. opslag

TJEKLISTE INDEN UPLOAD

Seks tjek, sé er du klar

GRATIS FILTJEK

Vi sidder klar til at guide dig!
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DE SEKS DESIGNTIPS

1. AFGIV KORREKT BESTILLING

Husk at oplyse alle bestillingsdetaljer, nar du afgiver ordre.

Typiske bestillingsdetaljer:

Produkt (hvilken tryksag du @nsker)
Oplag (hvor mange du skal bruge)
Dit telefonnummer — gerne mobil
Forsendelsesadresse
Faktureringsadresse

* % % % %

Bestil pd www.lasertryk.dk og undga problemer.
Nar du bestiller via hjemmesiden, er du nemlig sikret at f& afgivet de relevante informationer.

2. ANVEND KORREKTE FARVER

Med undtagelse af enkelte tryksager med Pantone-farver trykker vi ALT med fire CMYK-farver.

Husk trykfil i CMYK-farver
| de fleste grafiske programmer kan du valge at arbejde i CMYK-farver
(fremfor RGB-farver).

Download vores CMYK-guide
Download vores CMYK-guide, hvor du finder en lang raeekke CMYK-
farveeksempler. Du kan downloade vores farvefolder pa www.lasertryk.dk/farvefolder.

Sadan defineres farven sort
Skal du definere farven sort (til deekflade) med CMYK-farver, far du det bedste resultat ved at veelge:
C=60 M=40 Y=40 K=100. Sort tekst og streg-tegninger skal dog defineres som C=0 M=0 Y=0 K=100.

Pantone-farver
Som navnt trykkes enkelte af vores tryksager med Pantone, som er special-farver, der ikke kan skabes med
CMYK-skalaen. Det er vigtigt, at Pantone-farven er oprettet som special-farve i fx InDesign.
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3. BENYT KORREKT FILTYPE

Vi klarer alle filtyper, kendte som ukendte. De bedste resultater far du dog, hvis du benytter 'E: Y
PDF-format med alle fonte inkluderet i filen.

ANDRE POPULARE FILTYPER

ez < Tif/jpg
a4 Neesten alle grafiske programmer giver mulighed for at gemme i billedformaterne tif og jpg.
Gem filen i maksimumkvalitet, i CMYK-farver og min. 300 ppi.
Er der tekst pé tryksagen, anbefaler vi min. 600 ppi for optimal skarphed.

. Eps
==
[ Et populeert vektorformat, der typisk giver bedre resultat end tif/jpg. Husk at konvertere alle fonte til kurver
(vektoriseret/outlined). Fonte kan ogsé veere inkluderet i filen.

=1 < InDesign, Photoshop og Quark
! Eksportér til PDF-format. Alternativt eksportér til eps, abn eps-filen i lllustrator, konvertér alle fonte til outlines,
0g gem som eps/PDF.
2

Microsoft Office (Word, Excel, PowerPoint, Publisher)
Udskriv til PDF-format (kreever Adobe Acrobat eller vores gratis PDF-writer — se download-sektion).

Husk, at Microsoft Office-formaterne ikke er beregnet til grafisk brug, og vi patager os ikke ansvaret for farverne i den
endelige tryksag.

Gratis PDF-generator:
Har du problemer med at generere PDF-filer, kan du downloade en gratis PDF-writer pa www.lasertryk.dk/downloads.

4. KORREKT OPLBSNING (PPI)

Ved at bruge korrekt dpi undgar du, at din tryksag bliver kornet og uskarp. Som udgangspunkt skal trykfiler
ligge i 300 ppi. Vi anbefaler i @vrigt ikke, at tekst laves som bitmap.

DPI eller PPI1?
Selvom udtrykkene DPI (dots per inch) og PPI (pixels per inch) begge beskriver
oplasningen (eller klarheden) af et billede, er de ikke det samme.

PPI beskriver antallet af pixels, der vises per tomme pa en skaerm.
DPI bruges til tryk og beskriver antallet af fysiske bleek-prikker pa en tryksag.

* Billeder og leseafstand, fx en folder (10-50 cm): min. 150 ppi-300 ppi for optimalt resultat.

* Billeder pa sta-afstand, fx plakater, roll-ups og lign. (over 50 cm): min. 60 ppi — helst 100 ppi.

* Billeder pa bannere, der leeses pa flere meters afstand: 5-50 ppi afhaengigt af om leeseafstanden
er 5 eller 20 m.

5 ppi lyder helt tosset, men faktisk betyder det, at hver pixel er 0,5 x 0,5 cm — og sadan en lille prik kan man
altsa ikke se pa 20 meters afstand — hvorfor 5 ppi kan vare helt fint.
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9. HUSK PLADS TIL BESKARING

Det vigtigste rad, da vi her oplever flest fejl.

Ekstra 3 mm i layoutet
Vigtigst er det, at du husker at tilleegge 3 mm pé alle sider af tryksagen, ogsa kaldet ”bleed”.
Tekst og grafikelementer bgr have en sikkerhedsafstand pa mindst 3 mm fra tryksagens endelige kant.

n:-r skal din

Se fllmen m—— Se fllmen
Se vores video-guide her, som fortzller, Se 0gsa vores video her og forsta, hvordan
hvordan du laver beskaring i InDesign. minimale udsving kan pavirke dit design.

Undga problemer med beskeering ved at benytte en af vores skabeloner.
Se flere beskeeringstips under dokumentopsatning.

6. OVERPRINT 0G OUTPUT

Undga at blive overrasket over, at noget forsvinder! Overprint Ikke overprint
InDesign, lllustrator og Acrobat kan indstilles til altid at vise overprint
— derved vil du opdage eventuelle problemer med layoutets farvelag.

Overprint i InDesign og lllustrator:
Sla Overprint Preview til i InDesign — sa vil alt layout simulere det feerdige tryk:
InDesign > View > Overprint Preview.

Se quide.

Overprint i Acrobat Pro:
Opdag fejl ved gennemgang af den trykklare PDF. Det anbefales altid at have slaet overprint-visning til:
Edit > Preferences > Page Display > Page Content and Information > Use Overprint Preview > Always.

Se quide.

Output Preview vaerktgj i Acrobat:
Du kan ogsé anvende Output Preview som veerktej. Sla Simulate Overprint til i Acrobat:
View > Tools > Print Production > Output Preview > Simulate overprinting.

Se quide.
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SKABELONER

Vi anbefaler, at du bruger en af vores skabeloner, ndr du designer din tryksag.

Nar du benytter skabelonerne, slipper du for bavl med beskering, dokumentstgrrelse mv.

Skabelonerne er placeret i en zip-fil og indeholder:

* Skabelon i PDF-format

* Skabelon i InDesign-format

% Eksport-indstillinger

* Generel vejledning til, hvordan du laver din tryksag

Du kan tilg4 alle skabeloner pa www.lasertryk.dk/skabeloner.

DOKUMENTOPSATNING

Sadan ger du, hvis du ikke vil bruge vores skabeloner.

1. Start et nyt dokument

Kan ogsa hedde "ny side”, ”nyt canvas” eller "nyt artboard”.

2. Dokumentopsatning — InDesign

Set dokumentstgrrelsen til tryksagens faerdige mal; fx visitkort (85 x 54 mm).

3. Indsat 3 mm beskaringszone og 3 mm sikkerhedszone
Dette gares i menuen "Nyt dokument/New document” under

”"Beskaering og satslinje”.

4. Dokumentopsatning — andre programmer
St dokumentstgrrelsen 3 mm starre end tryksagens endelige sterrelse pa alle fire sider.
Dette kaldes at tilleegge beskaring”.

Eksempel pa tilleg af 3 mm beskeering:

Tryksag Ferdigt mal | Dokumentstorrelse
Visitkort 85 x 54 mm 91 x 60 mm
A6-postkort 105 x 148 mm 111 x 154 mm
A5-flyer 148 x 210 mm 154 x 216 mm

LaserTryk- dk
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Skabelon

Beskaringszone

Baggrundsgrafik og baggrundsfarver skal ga
helt ud til kanten, altsd 3 mm ud over den
endelige kant.

Endelig kant
Endeligt format pa tryksagen efter beskeering.

6 Sikkerhedszone
Tekst, billeder og logoer placeres i sikkerheds-
zonen 3 mm fra den endelige kant.
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DE TRE BESKARINGSTIPS

Hvis nedenstéende tre bekaeringstips folges, vil der sjaeldent opsta fejl.

TIP1
Layout filen i korrekt starrelse fra starten!

Layout-format
Endeligt format: (arbejdsomrade):

A0-format (841 x 1189 mm) 847 x 1195 mm
Al-format (594 x 841 mm) 600 x 847 mm
A2-format (420 x 594 mm) 426 x 600 mm
A3-format (297 x 420 mm) 303 x 426 mm

( )

( )

( )

A4-format (210 x 297 mm 216 x 303 mm
A5-format (148 x 210 mm 154 x 216 mm

A6-format (105 x 148 mm 111 x 154 mm

A7-format (74 x 105 mm) 80x 111 mm

Visitkort (54 x 85 mm) 60 x 91 mm
TIP 2

Grafik, der skal ga til kanten, skal fylde hele arbejdsomradet!

Forkert placering af baggrundsgrafik Korrekt placering af baggrundsgrafik

Chariothe Miglsen

TIP3
Placér ikke tekst for teet pa kanten!

Forkert placering af tekst — korrekt baggrund

Charlotie Nislsen
Grafiker
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HVORFOR RAMMER 0G TEKST IKKE ANBEFALES

Se, hvordan en "skaev” beskering pa blot 1 mm pavirker et layout, der ”i teorien” er fint.
Hvis vi kunne skare mere precist end +/- 1 mm, var 3 mm til beskering ikke ngdvendigt — men det er det.

. ___________________________________________________|
Teori: Rammen skal veere 2 mm bred
hele vejen rundt.

Teori: Rammen skal sidde 3 mm fra kanten
hele vejen rundt.

Kjell Kalmar

Chef
Firmanavn TIf.: 88 88 88 88
Adresse 99 Mobil: 88 55 88 55

8200 Postnummer navn@firmanavn.dk

Teori: Den hgjre- og venstre-stillede tekst
skal vare placeret 3 mm fra kant.

Praksis: Rammen kommer til at veere
109 3 mm bred.

Praksis: Rammen kommer til at sidde
2 0g 4 mm fra kant.

Kjell Kalmar

Chef
Firmanavn TIf.: 88 88 88 88
Adresse 99 Mobil: 88 55 88 55

8200 Postnummer navn@firmanavn.dk

Praksis: Teksten kommer til at sidde
2 0g 4 mm fra kant.
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PREMIUM TRYKFILER

Selvom vi er store tilhaengere af, at det skal vaere nemt, stiller denne type foraedling nogle krav til din trykfil.
Denne guide tager udgangspunkt i InDesign, men principperne er de samme, uanset hvilket egnet program
der benyttes til trykfiler.

Vi tilbyder tre typer effekter:
* Guldfolie
*  Splvfolie
* 3D-lak

= Farveprover

Hver effekt, der anvendes, skal defineres i trykfilen som en unik spotfarve ;
(staffagefarve). Hvilke farver der anvendes til de forskellige effekter, B o ron
er underordnet, men optimal kontrast til selve trykfilen er en fordel. L

SILVER

VAMHISH

Partiel lak navngives "VARNISH”, sglvfolie ”SILVER” og guldfolie "GOLD”
— altid med store bogstaver.

OVERPRINT

Overprint skal ALTID anvendes pa de partielle elementer — uanset om der ligger trykfarve
under effekten.

OVERLAP

Effekter, der overlapper, skal sla hul, sa der ikke legges flere lag oven pa hinanden. Det skyldes, at der
anvendes lak, som klaeber pa folien, og lag med overlap vil derfor blive for tykke.
Fig. A1 til venstre viser de tre varianter i den feerdige fil. Fig. A2 viser elementerne trukket fra hinanden.

Fig. A1 Fig. A2

A N

»

@ VARNISH (lak) @ SILVER (splv) GOLD (guld)

SMA ELEMENTER

Vaer opmaerksom pé, at partiel lak og folie fungerer bedst, hvis elementerne ligger min. 3 mm fra hinanden,
fra kant og/eller fals (fold). Vi anbefaler ikke punkistarrelser under 12 pkt.
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Da hver effekt leegges pa trykarket i en seerskilt arbejdsgang, kan mispas forekomme pa elementer med lille
tolerance (Fig. B1). Sarg altid for at tage hgjde for dette i designet. Fig. B2 viser et mispas pa kun 0,3 mm.

Fig. B1 Fig. B2

@ VARNISH (lak) @ SILVER (splv) GOLD (guld)

NEGATIV EFFEKT

@nskes negativ effekt i folie, skal elementer — eksempelvis tekst som vist til hgjre (Fig. C1) — vaere med en vis
tolerance. Folien overlapper den bagvedliggende grafik, samtidig med at der er taget hgjde for mispas.

Fig. C1 er lavet med en hvid kasse som baggrund (Fig. C2).

Samme opgave kan ogsa l@ses med en stroke (Fig. C3).

Ficipiet fuga. Mint
occusa que plignis et
ad eatem rerum aut
et andis est, quam
ratem quam lia niet
labor alMo tem inc-
tem. Dam alibusdae

Fig. C1 Fig. C2 Fig.C3
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FARVEPROFILER

* Til bestraget (coated) papir, som fx Silk, anbefaler vi FOGRA39. ek
* Til ubestraget (uncoated) papir, som fx offset, anbefaler vi FOGRA47. Download

EKSPORT AF FILER

Vi anbefaler, at du downloader og installerer vores eksportindstillinger, hvis du designer
din tryksag ved hjalp af Adobes programmer (InDesign, lllustrator og Photoshop).

°

SADAN VIRKER DET

1. Download zip-fil, og pak den ud

2. Dobbelt-klik pa filen ”LaserTryk.dk.joboptions”

3. Eksport-indstillingen er nu installeret og findes i din InDesign-menu.
4.Velg "File” > "Adobe PDF Presets” > "LaserTryk.dk”

Download eksportindstillinger i QR-koden eller her: www.lasertryk.dk/download.

FORDELEN VED EKSPORTINDSTILLINGER

N&r du bruger vores eksportindstillinger, er du sikret, at der er styr pa:

Problemer med transparens

Problemer med beskaring

Problemer med manglende fonte
Problemer med ungdvendigt hgj oplgsning

KORREKT EKSPORT - ENKELTSIDET ELLER OPSLAG

Nar du eksporterer din trykfil fra InDesign, kan du veelge at eksportere siderne e el =
som enkeltsider eller opslag. ' ﬁ m

* Storstedelen af tryksager skal eksporteres som enkeltsider i ét dokument (pdf)
0g i korrekt reekkefalge.

* Omslag og foldere skal eksporteres som opslag i ét dokument (pdf), 1
0g siderne skal vaere sammensat korrekt.
Husk at indsaette en ryg, hvis der er tale om en limbundet bog. Enkeltsidet

LaserTryk- dk



https://lasertryk.dk/downloads

TJEKLISTE INDEN UPLOAD

I Korrekt beskaering
Jeg har lavet korrekt beskaering, og min trykfil er derfor 3 mm stgrre pé alle kanter end den endelige tryksag.

VI Korrekt sikkerhedszone
Jeg har placeret tekst, grafik og logoer inden for sikkerhedszonen (min. 3 mm fra tryksagens kant).

] Korrekt oplgsning

Alle billeder i min trykfil har en oplgsning pa min. 300 dpi, nar de er placeret i 100 % i dokumentet.
Psssst... Er du i tvivl, om fx oplgsningen er god nok, sa forster dit skeermbillede til 200-300 %.

Hvis det stadig ser skarpt og ikke-pixeleret ud, sé vil det ogsa blive paent i tryk.

VI Korrekte farver

Min trykfil er lavet med CMYK-farver. Har jeg indsat billeder eller andet i RGB-/Pantone-farver, lader jeg
LaserTryk.dk konvertere til CMYK-farver for at f& det bedste resultat.

Jeg er bekendt med, at farverne kan &ndre sig ved konverteringen.

I Korrekt PDF med fonte inkluderet

Alle fonte blev embedded/inkluderet, da jeg eksporterede min PDF-fil.

Benytter du vores eksportindstillinger (se her), eller eksporterer du som "high quality”/”press quality”,
sker dette automatisk.

M Ingen opslag (ved tryksager med flere sider)
Min PDF-fil indeholder siderne fortlgbende. Et 24-siders hafte kraever saledes en PDF-fil med 24 sider.
Fremsend derfor ikke PDF-filer med siderne placeret over for hinanden (som opslag).

GRATIS FILTIEK

Er du i tvivl, om din fil kan bruges til tryk, tiloyder vi at tjekke den inden trykning — gratis og uforpligtende.

Vi tjekker din fil for: /
* Korrekt beskering

* Korrekt oplgsning (dpi) 'E: \
* Format/filtype

* Korrekte farver

Se mere pa www.lasertryk.dk/filtjek.
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